les compagnons du cercle du phénix Index du Forum
les compagnons du cercle du phénix
Association de reconstitution médiévale
 
les compagnons du cercle du phénix Index du ForumFAQRechercherS’enregistrerConnexion

:: probleme et question ::

 
Poster un nouveau sujet   Répondre au sujet    les compagnons du cercle du phénix Index du Forum -> les compagnons du cercle du phénix -> La taverne
Sujet précédent :: Sujet suivant  
Auteur Message
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Mar 3 Sep - 15:49 (2013)    Sujet du message: probleme et question Répondre en citant

J'ai un souci avec l'affichage des image (bannière et autre icone comme les onglets "connexion" et autre) qui ne s'affiche pas sur mon ordi, alors qu'il me semble que sur mon smartphone tout va bien ? est ce mon ordi qui est de la merde ou ca fait pareil chez vous ?


Deuxième truc : j'ai vu dans les post présentations que vous proposer de présenter les compagnie ? on ouvre ce forum au extérieur ?

merci


Revenir en haut
Publicité






MessagePosté le: Mar 3 Sep - 15:49 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Loïck
Membre Actif

Hors ligne

Inscrit le: 29 Aoû 2013
Messages: 9
Localisation: montauban

MessagePosté le: Mar 3 Sep - 16:03 (2013)    Sujet du message: probleme et question Répondre en citant

Non moi pas de souci 

Revenir en haut
Blanche
Membre Actif

Hors ligne

Inscrit le: 04 Sep 2013
Messages: 3
Localisation: Brive

MessagePosté le: Mer 4 Sep - 20:04 (2013)    Sujet du message: probleme et question Répondre en citant

moi ça va aussi

Revenir en haut
Alazaïs
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 18
Localisation: Merville

MessagePosté le: Mer 4 Sep - 20:31 (2013)    Sujet du message: probleme et question Répondre en citant

de chez moi ca va aussi, c ton pc qui doit buger

Revenir en haut
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Mer 4 Sep - 20:44 (2013)    Sujet du message: probleme et question Répondre en citant

 ok merci, faudrai que je vois pourquoi ca déconne, mais je sais pas quoi faire, il parait qu'il y a des gens qui s'y connaisse en informatique !!
 


Revenir en haut
Sceeji
Membre Actif

Hors ligne

Inscrit le: 04 Sep 2013
Messages: 13
Localisation: Merville

MessagePosté le: Mer 4 Sep - 20:45 (2013)    Sujet du message: probleme et question Répondre en citant

Wink tu demandes, je viens t'aider.

Revenir en haut
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Mer 4 Sep - 20:46 (2013)    Sujet du message: probleme et question Répondre en citant

 ca peut venir de ma connection ? là je suis chez mes parents

Revenir en haut
Sceeji
Membre Actif

Hors ligne

Inscrit le: 04 Sep 2013
Messages: 13
Localisation: Merville

MessagePosté le: Mer 4 Sep - 20:48 (2013)    Sujet du message: probleme et question Répondre en citant

tu utilises quoi comme navigateur ?

Revenir en haut
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Mer 4 Sep - 20:50 (2013)    Sujet du message: probleme et question Répondre en citant

 te fou pas de ma gueule, internet exploreur

Revenir en haut
Sceeji
Membre Actif

Hors ligne

Inscrit le: 04 Sep 2013
Messages: 13
Localisation: Merville

MessagePosté le: Mer 4 Sep - 20:53 (2013)    Sujet du message: probleme et question Répondre en citant

.....là c'est dur...>< héhé, non euh... ton ordinateur est à jour? (windows update). Sinon je connais pas des mass IE....tellement peu utiliser héhé. Au pire, lorsqu'on se verra je jetterai un oeil.

Revenir en haut
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Mer 4 Sep - 21:02 (2013)    Sujet du message: probleme et question Répondre en citant

 ok merci, normalement les mise à jour son ok.

en fait les image s'affiche à l'ouverture de la page, puis s'efface


Revenir en haut
remus
Administrateur

Hors ligne

Inscrit le: 21 Aoû 2013
Messages: 22

MessagePosté le: Jeu 5 Sep - 11:30 (2013)    Sujet du message: probleme et question Répondre en citant

Plop! Tu n'as pas un bloqueur de spam ou un filtre qui analyserai mal la page ? genre Adbloc

Revenir en haut
jean de lamothe
Membre Actif

Hors ligne

Inscrit le: 03 Sep 2013
Messages: 48
Localisation: Montgey

MessagePosté le: Jeu 5 Sep - 11:41 (2013)    Sujet du message: probleme et question Répondre en citant

C'est pas faux...

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:10 (2018)    Sujet du message: probleme et question

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    les compagnons du cercle du phénix Index du Forum -> les compagnons du cercle du phénix -> La taverne Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Texno x0.3 © theme by Larme D'Ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com